125 TZR Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
problème sur belgarda de 93

 
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Sujet précédent
Sujet suivant
problème sur belgarda de 93
Auteur Message
screub
Invité

Hors ligne




Message problème sur belgarda de 93 Répondre en citant
bonjour, voila mes soucis ma tzr démare que en la poussant ,le démareur ne se lance pas ,après ce qui m embete le plus que une fois démaré en roulant la motos sacade a partir de 5000/tour elle refuse de prendre des tours ( problème d allumage? ) si vous avez un idée hésité pas , merci
Sam 3 Oct - 12:39 (2009)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 3 Oct - 12:39 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message problème sur belgarda de 93 Répondre en citant
NETTOYAGE CARBU COMPLET POUR COMMENCER

ET PUIS SUR TON CARBU

Y A COMME UN GROS ECROU DE 13

DEMONTE ET DEDANS Y A UN PETIT FILTRE A ESSENCE

NETTOYE LE BIEN OU SUPPRIME LE COMME J AI FAIT

ET MET EN UN TOUT NEUF QUE TU BRANCHERA EN AMONT SUR LA DURITE D ESSENCE QUI VA AU CARBURATEUR

VOILA

_________________
tzr purement 2 temps
Dim 4 Oct - 22:39 (2009)
screub
Invité

Hors ligne




Message problème sur belgarda de 93 Répondre en citant
salut merci pour l info, je vais voir ça je suis tombé en panne hier soir la galère j ai poussé pendant 1heure !! a+
Lun 5 Oct - 10:24 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message problème sur belgarda de 93 Répondre en citant
MAIS AUSSI

CHANGE DE BOUGIE !!!!!!!!!!!!!!!!!!!!!!!!!!!!


AU CAS OU LES SYMPTOMES PERSISTENT




_________________
tzr purement 2 temps
Mar 6 Oct - 09:48 (2009)
screub
Invité

Hors ligne




Message problème sur belgarda de 93 Répondre en citant
salut , c est bon nettoyage carbu complet , j ai démonté l écrou de 13 et éffectivement a l intérieur c était remplie de dépot , j ai l aissé le filtre en place et la bougie est bonne mais un petit réglage richesse s impose , le carbu est comme neuf les ultrasons pour nettoyé c super !! il me reste a voir le problème de démareur .je mettrai des photos de la belle dans la bonne rubrique a+merci!
Jeu 15 Oct - 10:11 (2009)
Cyril_69
Invité

Hors ligne




Message problème sur belgarda de 93 Répondre en citant
Pour le demarreur, si tu as le meme soucis que j'ai eu, c'est une des spires de bobinage qui etait sectionnée (et ca ne saute pas forcement aux yeux au premier coup d'oeil) => changement de demarreur

Et pour un changement de demarreur, je te souhaite bonne chance car c'est pas evident à trouver en occas' , donc le prix va avec....
Jeu 15 Oct - 12:13 (2009)
David60
membres

Hors ligne

Inscrit le: 08 Avr 2009
Messages: 458
Masculin Poissons (20fev-20mar)
moto: 4 fl
Point(s): 0
Moyenne de points: 0,00

Message problème sur belgarda de 93 Répondre en citant
Perso, ca m'arrive aussi quand il pleut, le démarreur fait tzzzzzzzzzzzzzzz............ et au bout de 3/4 fois, clac! Il accroche...
Pour cela je sais qu'il faut faire comme une bavette en dessous le radiateur pour éviter les projections d'eau...
Au cas ou si ca vous arrive...
Jeu 15 Oct - 19:42 (2009)
dimitri61
Invité

Hors ligne




Message problème sur belgarda de 93 Répondre en citant
roue libre de démarreur  pour les 4fl  dépose carter allumage et dégrippant dans les trois trous non filetés Okay
Ven 16 Oct - 14:16 (2009)
screub
Invité

Hors ligne




Message problème sur belgarda de 93 Répondre en citant
salut merci pour vos réponses, pour le démareur j ai pas eu le temps de regardé , la plus part du temps quand je l actionne ça claque ( sous la selle ) mais le démareur ne toune pas ou y a un petit début mais ça s arrete la.
Mar 20 Oct - 10:23 (2009)
screub
Invité

Hors ligne




Message problème sur belgarda de 93 Répondre en citant
sinon petites question sur la pompe a huile vu que ma moto a 30 000 km , y a t il un moyen de savoir si elle risque de laché , ou si il faut la changé au bou d un certain nombre de KM ?merci !
Mar 20 Oct - 10:27 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message problème sur belgarda de 93 Répondre en citant
sur ta pompe a huile ,,,,il y a un petit tuyau ou il y a l huile dedans qui va a ton carbu !!!!!!!!!!!!!!!

tu demarre la moto

tu debranche ton tuyau ,,tout en étant au ralentit ,,,,tu regarde si des gouttees sorte du petit tuyau

pour voir le débit tu fais la meme chose !!!!!!!!!!!et avc ta main ,,,,,,,,toujours au ralentit ,,,tu actionne la poulie de la pompe a huile comme si que le cable tiré sur la poulie

et avc tes yeux tu t appercevra que le débit et plus abondant

si oui ,,,,,ta pompe marche correctement .......................

_________________
tzr purement 2 temps
Mar 20 Oct - 11:10 (2009)
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message problème sur belgarda de 93 Répondre en citant
pour faire ce test il est préférable de mettre de l'huile dans le reservoir ou alors faire le test rapidement car le moteur n'est plus lubrifier

_________________
je suis tétu quand quelque chose résiste je m'acharne
Mar 20 Oct - 11:15 (2009)
Contenu Sponsorisé






Message problème sur belgarda de 93

Aujourd’hui à 12:53 (2016)
Montrer les messages depuis:    
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com