125 TZR Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
probleme d allumage je pense !!!! besoin d aide
Aller à la page: <  1, 2, 3, 4, 5, 6  >
 
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Sujet précédent
Sujet suivant
probleme d allumage je pense !!!! besoin d aide
Auteur Message
wildgio
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant

chachaweed a écrit:

wildgio a écrit:
c'est quand meme bizard cette histoire de l'huile qui remonte dans le cable d'embrayage j'ai jamais vue sa
je croix meme que c'est impossible
a mon avis c'est la personne qui l'avais avant qui a graissé le cable d'embrayage et sa remonte
pour en etre sur il faut demonté les flanc de carenage et verifié tout se qui ne vas pas
je ne connais pas du tout se model de moto donc je peut pas me prononcé
il aurais du prendre une tzr






non ca peut pas etre la personne d avant car c ete egalement un autre ami qui lui a vendu mais il n a eu que des problemes avec depuis qu il l a
- 1 ere panne : cylindre piston hs

apres commande le kit 154 polini

- 2 eme panne pendant le rodage: cartouche silencieux déssoudée
- 3 eme panne : boite bloquée piston hs carter moteur fendu

du coup il vient de racheter un nouveau moteur qu il a laissé d origine juste avec son carbu et un pot jolly moto cartouche gianelli

- et donc 4 eme panne : l huile qui remonte.

et je t assure que quand ca remonte c est pas du goutte a goutte, ca fuit enormement. donc c est possible !!! dur a croire mais possible.

mais je vais lui dire de regarder la durite d huile mais l huile sort bien de la gaine puisque elle gicle directement apres.

il devrait racheter ma tzr


-


sa ne m'etonne meme pas pour la rs
non la je voie vraiment pas je peut pas t'aidé il faut etre devant le probleme
le pauvre pour le prix qu'il a du mettre en piéce il aurais du acheté 3 tzr
desolé je ne voie vraiment pas le probleme j'ai jamais vue sa sur une yamaha mais avec la rs tout est possible

nan serieux je deconne j'ai beau a me creusé la tete mais comment c'est possible?????
essaie de faire des photos et tu les post dans autre moto faut que l'on voie sa


Ven 7 Aoû - 23:04 (2009)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 7 Aoû - 23:04 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
ok je vois ca avec lui qu il fasse une tite video mais le probleme c est que c est pas tout le temps donc fo filmer vraiment au moment ou.

ben la oui effectivement, ca passe les 3000 euros !!! la plus grosse deception c est pour le polini ... ca marchait fort mais po longtemps !!!! a la base si on compare juste ma tzr et sa rs au prix d achat il l a payé deja le double de la mienne mais il garde le moral. il a racheté un bon moteur tout refait et pas trop cher, le probleme c est que cette moto a ete a un apprenti vu qu on voit encore qu il y a un a qui etait collé dessus donc a mon avis tres maltraité. c est dommage parce que la rs est aussi une sacree moto pour une petite 125.

mais toute facon il doit s inscrire, il a vu un peu le forum avec moi et il a vu le serieux de vos reponses par rapport ou lui a voulu se renseigner, il saura mieux vous l expliquer que moi. 
Ven 7 Aoû - 23:29 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
probleme resolu pour la rs.

etant donné qu il a racheté un moteur il n a pas fait gaffe mais le mec avait mis un vis au reniflard donc l huile ben remonté a la poignée. demain apres midi je vais refaire un essai de cette petite rs !!!!!!!!
Sam 8 Aoû - 22:21 (2009)
wildgio
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
de tout façon il y a pas 36 solution quand c'est comme sa faut demonté et tout verifier
tout simplement c'est cool pour ton pote


Dim 9 Aoû - 12:28 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
parfois si on démonte pas

ben


on voit pas  !!!!!!!!!!!!!!!!!!!





_________________
tzr purement 2 temps
Lun 10 Aoû - 13:19 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
ca c est bien vrai !!!

3 semaines a chercher une panne a demonter le carbu les clapets bougie 5 ou 6 fois alors qu en demontant les carenages avant, j aurai vu que ce cable se mettait po comme il faut ... pffff je suis nul quand meme

 arf je crois que cette pancarte elle a ete faite pour moi !!!!!
Mar 11 Aoû - 02:15 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
mais non !!!!!!!!!!!!!! t es pas nul ,,,c est simplement que tu savais pas ,,,,,,,,,,!!!!!!!!!!!!!!!! 







maintenant tu en connais un peu plus sur le moteur de ta moto ;;;;voila c était juste de l ignorance ..........looool.........

_________________
tzr purement 2 temps
Mar 11 Aoû - 16:15 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
salut tous!
ca y est cable de valve changé (par moi en plus) ca fait plaisir de retrouver un minimum de perfs ...
maintenant je pense qu il faut un bon reglage carbu car j ai un trou a 10500 tours puis repart a 11000 , avant je prenais 160 en pointe la j arrive a 145, ce qui est deja bien. donc voila les nouvelles pour ma part.
Mar 18 Aoû - 18:52 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
non !!!!!!!!!!!

t a pas du bien le faire ton réglage de valve

a mon avis !!!!!!!!!!!!!!!


a moins que ..........??????????????   loool





_________________
tzr purement 2 temps
Mer 19 Aoû - 11:55 (2009)
wildgio
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
ouiiii je pense aussi que ta valve est mal reglé
ta plus qua la reglé parfaitement en demontant le pot et tu met ton doit dans le trou de l'echapement pour bien positionné la valve
moi j'aime bien mettre les doit dans les trou

Mer 19 Aoû - 12:32 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
la valve est reglée pil poil entre les 2 reperes comme j ai vu sur les forums !!!! donc je pense pas

toute facon on avait rebougé tous les reglages carbu depuis la panne et vu que j ai ce gicleur modifié je suis presque je dis bien presque sur que c est le tout qui fait ca donc commande d un gicleur de 210 et reglage carbu ce week end !

mais euh petite question, po de moquerie hein, la valve se regle bien entre les 2 reperes prevus pour ????
Mer 19 Aoû - 16:30 (2009)
wildgio
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
la valve reglé sur les repere c'est pas bon c'est un reglage qui bride
il faut y allez au doité

Mer 19 Aoû - 20:25 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
pffff donc les reperes servent a rien !!! pourtant je me suis basée sur les infos et photos trouvées sur le net . bon ba je vais aller demonter mon pot alors.

elle doit etre comment la valve quand je met le doigt !!!! merci d eviter de me dire mouillée
Mer 19 Aoû - 20:52 (2009)
lestat506
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
piston en bas pour pouvoir passer ton doigt correctement tu doit pas sentir d'escart entre la lumiere dechappement et la valve coté cylindre (pas coté pot comme j'avais fais au debu lol )
Mer 19 Aoû - 20:55 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
euh arf po tout compris la !!!!

coté pot tu ve me dire du coté du pot et coté cylindre du coté du moteur de valve !!!! c est ca ou
Mer 19 Aoû - 20:58 (2009)
Contenu Sponsorisé






Message probleme d allumage je pense !!!! besoin d aide

Aujourd’hui à 15:44 (2016)
Montrer les messages depuis:    
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Page 4 sur 6

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com