125 TZR Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
probleme d allumage je pense !!!! besoin d aide
Aller à la page: <  1, 2, 3, 4, 5, 6  >
 
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Sujet précédent
Sujet suivant
probleme d allumage je pense !!!! besoin d aide
Auteur Message
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
bien plus que détendu   !!!!!!!!!!!!!!





met le contact et regarde le fonctionnement ,si  les 2 cables bougent ............et essaie de reflechir !!!!!!!!!!!!!!

_________________
tzr purement 2 temps
Ven 7 Aoû - 20:18 (2009)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 7 Aoû - 20:18 (2009)
wildgio
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
pour se fameux cable vue la taille qu'il as moi quand il a cassé j'ai pris tout simplement un cable de frein de velo que j'ai coupé en 2
et aprés j'ai mis une petite boule avec une vis pour bloqué le cable tout simplement et sa tien super bien j'ai pas eu de probleme depuis
aprés c'est du provisoire tu peut toujour commandé chez yamaha pour la remetre en congiguaration d'origine


Ven 7 Aoû - 20:21 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
il est malin le gio  !!!!!!!!!!!!!!





en dépannage ou plusssss !!!!!!!!!!!!!


loool

_________________
tzr purement 2 temps
Ven 7 Aoû - 20:25 (2009)
wildgio
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
bas oui et sa tiens bien en + mais il est preferable de mettre d'origine
mais sa c'est pour les maniac

Ven 7 Aoû - 20:32 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
4flbelgarda a écrit:
bien plus que détendu   !!!!!!!!!!!!!!


met le contact et regarde le fonctionnement ,si  les 2 cables bougent ............et essaie de reflechir !!!!!!!!!!!!!!





désolé moi j ai pas la science infuse, si tu lis tu verras que le cable est cassé en 2 et il est deja demonté donc ............ essaie de lire !!!!!!!!!!!!!!

Ven 7 Aoû - 20:34 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
wildgio a écrit:
pour se fameux cable vue la taille qu'il as moi quand il a cassé j'ai pris tout simplement un cable de frein de velo que j'ai coupé en 2 et aprés j'ai mis une petite boule avec une vis pour bloqué le cable tout simplement et sa tien super bien j'ai pas eu de probleme depuis
aprés c'est du provisoire tu peut toujour commandé chez yamaha pour la remetre en congiguaration d'origine




oui c est ce que mon collegue m a dit aussi mais vu que je vends la moto, je prefere remettre un cable d origine, c est plus serieux pour celui qui me la reprend. mais c est vrai que pour moi j aurai fait comme ca
Ven 7 Aoû - 20:35 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
mais bon ce qui est sur c est que depuis que je vous ecoute ca me permet d en apprendre !!!! parce que j etais vraiment une bille en mecanique, bon je le suis toujours mais autrement


Ven 7 Aoû - 20:36 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
tiens a tout hasard. il arrive un probleme assez bizarre sur la rs a un ami.

je vous explque, l huile de boite fuit par la poignée d embrayge, on voit l huile qui remonte par la gaine !!!!!! quelqu un a t il deja vu ca?
le niveau d huile est pourtant bon et il arrive pas a trouver d ou ca peut venir.
Ven 7 Aoû - 20:45 (2009)
nico-tzr125
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
et ben ça se serait vraiment bizarre quand meme! le cable d'embrayage est attaché à la biellette d'embrayage donc ça pourrait venir de la. il y a un joint spy il me semble sur la biellette donc le probleme pourrait venir de la.
sinon regarde sur tout le cable si la gaine s'est cassé peut etre que de l'huile peut couler dessus!
mais c'est vraiment rare je n'avais jamais entendu ça!
Ven 7 Aoû - 20:51 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
ben moi j ai etait roulé avec et je suis revenu avec la main le short et le carenage plein d huile !!!!
au debut, il a refait son niveau d huile, il y en avait un peu trop, mais ca continue toujours et on voit bien l huile qui sort de la gaine !!!! le joint spy il y a pensé mais ya pas une seule trace d huile. en fait ca le fait vraiment des que tu montes vraiment dans les tours.

exemple quand je suis parti avec, 0 problemes j etais a 170 en 6 et la d un coup l huile qui sort alors que je touchais meme pas a l embrayage. il a voulu se renseigner sur un forum aprilia mais il a ete pris de haut des son arrivée. donc il a laissé tomber.
Ven 7 Aoû - 21:01 (2009)
chris42
Administrateur

Hors ligne

Inscrit le: 03 Oct 2008
Messages: 1 638
Masculin Lion (24juil-23aoû)
moto: 4fl 97 et pockets
Point(s): 0
Moyenne de points: 0,00

Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
comme dit plus haut qu'il rebarde le long de la gaine voir s'il y a pas la durite d'huile moteur qui passe dessus 

_________________
http://www.facebook.com/home.php?ref=home#!/pages/tzr-passion/1147564085374…
Ven 7 Aoû - 21:08 (2009) Visiter le site web du posteur MSN
wildgio
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
c'est quand meme bizard cette histoire de l'huile qui remonte dans le cable d'embrayage
j'ai jamais vue sa
je croix meme que c'est impossible
a mon avis c'est la personne qui l'avais avant qui a graissé le cable d'embrayage et sa remonte
pour en etre sur il faut demonté les flanc de carenage et verifié tout se qui ne vas pas
je ne connais pas du tout se model de moto donc je peut pas me prononcé
il aurais du prendre une tzr

Ven 7 Aoû - 22:20 (2009)
wildgio
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
chachaweed a écrit:

4flbelgarda a écrit:
bien plus que détendu   !!!!!!!!!!!!!!


met le contact et regarde le fonctionnement ,si  les 2 cables bougent ............et essaie de reflechir !!!!!!!!!!!!!!






désolé moi j ai pas la science infuse, si tu lis tu verras que le cable est cassé en 2 et il est deja demonté donc ............ essaie de lire !!!!!!!!!!!!!!


haaa commence pas avec mon pote 4flbelgarda il a pas du voire la photo quand tu avais demonté
excuse le de t'avoir dit ouvre tes yeux c'est lui qui faut qu'il porte des lunette
Ven 7 Aoû - 22:22 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
wildgio a écrit:
chachaweed a écrit:

4flbelgarda a écrit:
bien plus que détendu   !!!!!!!!!!!!!!

met le contact et regarde le fonctionnement ,si  les 2 cables bougent ............et essaie de reflechir !!!!!!!!!!!!!!








désolé moi j ai pas la science infuse, si tu lis tu verras que le cable est cassé en 2 et il est deja demonté donc ............ essaie de lire !!!!!!!!!!!!!!


haaa commence pas avec mon pote 4flbelgarda il a pas du voire la photo quand tu avais demonté
excuse le de t'avoir dit ouvre tes yeux c'est lui qui faut qu'il porte des lunette

non mais j ai vraiment pas dit ca mechamment !!! mais il a du sauter un ou 2 messages
c est a prendre au 2 eme degré meme si j ai pas trop compris le essaie de reflechir ! j ai dit du depart que je ne connais rien en mecanique donc je prefere etre sur a chaque chose que je fais, je pense que c est comprehensible.
Ven 7 Aoû - 22:44 (2009)
chachaweed
Invité

Hors ligne




Message probleme d allumage je pense !!!! besoin d aide Répondre en citant
wildgio a écrit:
c'est quand meme bizard cette histoire de l'huile qui remonte dans le cable d'embrayage j'ai jamais vue sa
je croix meme que c'est impossible
a mon avis c'est la personne qui l'avais avant qui a graissé le cable d'embrayage et sa remonte
pour en etre sur il faut demonté les flanc de carenage et verifié tout se qui ne vas pas
je ne connais pas du tout se model de moto donc je peut pas me prononcé
il aurais du prendre une tzr





non ca peut pas etre la personne d avant car c ete egalement un autre ami qui lui a vendu mais il n a eu que des problemes avec depuis qu il l a
- 1 ere panne : cylindre piston hs

apres commande le kit 154 polini

- 2 eme panne pendant le rodage: cartouche silencieux déssoudée
- 3 eme panne : boite bloquée piston hs carter moteur fendu

du coup il vient de racheter un nouveau moteur qu il a laissé d origine juste avec son carbu et un pot jolly moto cartouche gianelli

- et donc 4 eme panne : l huile qui remonte.

et je t assure que quand ca remonte c est pas du goutte a goutte, ca fuit enormement. donc c est possible !!! dur a croire mais possible.

mais je vais lui dire de regarder la durite d huile mais l huile sort bien de la gaine puisque elle gicle directement apres.

il devrait racheter ma tzr


-
Ven 7 Aoû - 22:52 (2009)
Contenu Sponsorisé






Message probleme d allumage je pense !!!! besoin d aide

Aujourd’hui à 23:23 (2016)
Montrer les messages depuis:    
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Page 3 sur 6

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com