125 TZR Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
problème sur ma TZR
Aller à la page: <  1, 2, 3  >
 
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » ELECTRICITE Sujet précédent
Sujet suivant
problème sur ma TZR
Auteur Message
nico-tzr125
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
ça ne viendrait pas plutot d'un truc tout bete genre merde dans le carbu, pu assez d'essence (met la réserve au cas ou sa m'est déja arrivé!!), tu a démonté et nettoyé bien ton carbu?
Sam 1 Aoû - 17:25 (2009)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 1 Aoû - 17:25 (2009)
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message problème sur ma TZR Répondre en citant
sinon pour le cdi Exclamation  tu a une 4fl de 1994 les premiere donc Wink  le boitier cdi a une ref differente des modéle qui on suivi .
mais je pense a part la prise qui est différente il doit pouvoir s'interchanger sans probléme Wink

_________________
je suis tétu quand quelque chose résiste je m'acharne
Dim 2 Aoû - 09:01 (2009)
cordosx
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
salut a tous!

donc après plusieurs vérifs, tout nous fait penser au stator. qui parait bon lors des contrôles au multimètre!

de colère j'ai repris mon ancien stator, et j'ai ressouder la bobine qui a cassé (a l'arc)
alors que 3 mécano moto et 1 électricien auto m'ont dit qu'il était HS!!!
et j'ai remonté!!!
ça a l'air de fonctionner!
je l'ai laissé tourner plus de 15 minutes sans qu'elle cale!!!
je vous confirmerais ça plus tard!
Lun 3 Aoû - 09:05 (2009)
gepetto
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
salut moi j'ai eu se genre de panne et cela provenais d'une soudure au capteur d'allumage le fil blanc rouge,si cela peut t'aider ,car j'avais les valeur je démarrais et elle calais comme la tienne,donc le capteur peut être une piste
Ven 14 Aoû - 20:17 (2009)
cordosx
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
j'ai trouvé mon souci.
il provenait du stator que j'avais acheté.
j'ai ressoudé la bobine sur mon ancien stator et ma bécane tourne!!!


mais hier je suis encore tombé en panne!!!

elle a calé.
je n'ai plus je n'ai plus de voyant de point mort ni de démarreur!!!
je recherche la cause se matin!
Sam 15 Aoû - 07:29 (2009)
auré24
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
c est peut etre une betise que je vais dire mais as tu verifié la led qui ne s allume plus les pattes plus particulierement un faux contact est si vite arrivé Mad ca m a fait ca aussi mais sur ma tzr 88"
Dim 16 Aoû - 00:14 (2009)
cordosx
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
pour le voyant de point mort, c'est résolu!!!
j'ai de gros souci pour trouver le point mort surtout quand elle est très chaude.

il faut que je vidange ma boite.

pour la grosse panne (elle ne démarre plus)
cela provient du stator!!!
la soudure que j'ai fait sur la bobine a laché!!!

je reprend le boulot demain et je vais ressouder ma bobine au tig!!!
Dim 16 Aoû - 09:22 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message problème sur ma TZR Répondre en citant
ALORS CORDOXXXXXXXXXXX

T EN EST OU DANS TA GALERE ....................

_________________
tzr purement 2 temps
Sam 5 Sep - 00:52 (2009)
cordosx
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
salut a tous.
j'ai donc réparé mon stator en ressoudant la bobine.
ça a fonctionné durant 500KM
mais, elle a de nouveau laché!
du coup.
je suis a la recherche d'un stator!!!
j'en ai marre.
j'ai la moto depuis a peine 3 mois, et elle ne passe pas 1 semaine sans tomber en panne.
je pense la vendre pour en acheter une en meilleur état!!!
Sam 5 Sep - 08:18 (2009)
titemoutarde
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
vas voir sur le site d'AGPL, ils ont pas mal de matos pour les TZR
Lun 7 Sep - 15:32 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message problème sur ma TZR Répondre en citant
oh

ne déprime pas


c est juste une soudure


pourquoi elle tient pas cette soudure !!!!!!!!!!!!!!!!!!!!!

maintenant que tu connais la panne ,,,,,ne lache pas prise ,,,,ca se trouve un stator !!!!!!!!!!!!!!!!!


allez courage cordoxxxxxxxxxxxxxxx






fais des photos pendant que t y est ..................ca servira a comprendre un peu mieux

_________________
tzr purement 2 temps
Mar 8 Sep - 02:10 (2009)
sebcarbonne
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
si ta soudue pete ya pas 36 solutions...

-soit tu met pas assez de matiere quand tu soude ,
-soit tu as un court jus qui fait trop chauffer ton strator (mais la faut kan meme y aller pour arriver aux kkes 600 mini degres d'un poste a souder mais j'ai eu un cas pareil sur ma calibra , une soudure trop pret du collecteur et hop ca fondé a chaques fois , j'ai mis une gaine termik dessus et ca as tenu)
-soit ta piece vibre de trop ( l tu trouve un moyend e la caler comme il faut et ca roule)

autre chose au lieu de sortir un bazzoka comme poste a souder prend plutot un poste pour soudures electrique , ca fait moins de degats et les soudures sont plus solides sur ce genre de pannes.

tu as une photo de ta soudure plz ??

dans tout les cas garde courage la tzr le vaux bien !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!



Mer 23 Sep - 11:37 (2009)
Toopack
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
pour ce genre de "soudure" il faut quand même un bon fer à souder ...... avec un truc pour soudure étain pour chaine hi-fi faut pas rêver ....
Mer 23 Sep - 15:52 (2009)
cordosx
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
je vous explique en détail!

première soudure a l'étain avec un gros fer!
niquel elle démarre et roule! je fais 3KM et elle commence a avoir des ratés.
je la ramène.
la soudure n'a pas tenu!!!

comme c'était les vacances, tout était fermé!!

j'ai donc essayé de souder a l'arc!!! j'ai soudé et ça a tenu quelque chose comme 350 KM!!!
et la soudure a finit par lâcher car l'espèce de résine qu'il y a sur le stator empêche de bien fusionner la soudure!

je réembauche, j'emmène ça a mon taf, et je le soude au tig!!!
soudure parfaite, la çà ne pourra pas lâcher!!!
et bien maintenant, le stator est complètement HS car il n'a plus d'allumage du tout!!!
vous comprenez maintenant que je suis vert???

j'ai acheté cette moto a un ancien ami (depuis on c'est brouillé car il m'a BA..ER)
et j'ai passer mon temps a mettre de l'argent dedans pour la faire rouler et j'ai a peine peut rouler 3 semaines!!!
Jeu 24 Sep - 03:22 (2009)
Céd
Invité

Hors ligne




Message problème sur ma TZR Répondre en citant
 cordosx, j'ai eu le même problème que toi et le je viens d'avoir mon stator!!!  alors je l'ai acheté sur Ebay pour 70€ avec les frais de port en Allemagne commandé samedi soir reçut mercredi aprem!! trop rapide Okay  remontage la semaine prochaine chez mon pro pour 40€ Rolling Eyes
Jeu 24 Sep - 08:52 (2009)
Contenu Sponsorisé






Message problème sur ma TZR

Aujourd’hui à 22:11 (2016)
Montrer les messages depuis:    
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » ELECTRICITE Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com