125 TZR Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
bride a 5000 tr
Aller à la page: <  1, 2, 3, 4, 5, 6  >
 
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Sujet précédent
Sujet suivant
bride a 5000 tr
Auteur Message
lestat506
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
dac donc jvais regarder ça
nivo des cable ils sont bon peut etre un pti coup de graisse au passage mais pas de casse
parcontre nivo reglage de la valve si je me fie a la revue tech. je pass mon foret de 4 sans souci Sad

une autre question (l'ancien proprio devais etre un agacé de la meuleuse mais pas doué dans la soudure parcontre )quelque trou dans l'echapement  ça fuit de tout les cotés est ce que ça modifie le bon fonctionnement du moteur ?
Lun 20 Juil - 16:40 (2009)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 20 Juil - 16:40 (2009)
Cerd
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
un minimum oui...  les trous sont dans le pot de détente ou dans la cartouche?
Lun 20 Juil - 17:32 (2009)
lestat506
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
c'etait dans le pot lui meme mais c'est bon c'est rebouché.

bon jai reglé ma valve sans me soucier des repères de la poulie la valve a raz du cylindre jai fais 100 metre et demi tour c'etait pire qu'avant j'abandonne je vais finir par regler ça a la masse
Lun 20 Juil - 19:11 (2009)
wildgio
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
bon si tu a remis ton pot et que sa ne fais pas de bruit
tu met le contact un coup de kick et la tu accelere et tu regarde en meme temp avec bien sur le reservoire sur le coté tu regarde ton cerveau de valve et tu met des grand coup de gaz voire si justement il fais sa rotation sont va et vien quoi
c'est quand meme bizard car en general les tzr 2rl ne sont pas caprisieuse du tout a reglé
moi je serais toi je demonterais aussi le volant magnetique l'allumage et je verifirais le joint spy de vilo juste pour voire si tu as une prise d'air a se niveau
si oui
faut refaire tes spy coté allumage et embrayage


Lun 20 Juil - 20:03 (2009)
Toopack
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
lestat506 a écrit:
dac donc jvais regarder ça
nivo des cable ils sont bon peut etre un pti coup de graisse au passage mais pas de casse
parcontre nivo reglage de la valve si je me fie a la revue tech. je pass mon foret de 4 sans souci Sad

une autre question (l'ancien proprio devais etre un agacé de la meuleuse mais pas doué dans la soudure parcontre )quelque trou dans l'echapement ça fuit de tout les cotés est ce que ça modifie le bon fonctionnement du moteur ?




rien à foutre du trou de foret ...; heuuuuuuuu pardon j'me suis énervé ........ c'est la position de bridage le trou lol


la seule façon d'être certain étant de passer ton doigt dans l' échappement !


Hugo ou Chris, montrez leur le tuto que j'ai fait, parce que là on est mal barré .....



-> ton pot fuite de partout, bah malheureusement ne t'étonne pas trop de tes difficultés à monter dans les tour.
Lun 20 Juil - 23:17 (2009)
Toopack
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
tient voilà le lien vers le tuto concernant la valve http://yam2stroke.0rg.fr/viewtopic.php?f=26&t=7902
Lun 20 Juil - 23:21 (2009)
lestat506
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
merci a tous pour votre aide mais je laisse tombé

pour les join spy de vilo ils sont neuf javais tout changé en meme tps (cylindre piston vilo)
et pour la valve j'avais bien fait une connerie je l'avais alignée coté echapement (merci toopack pour ton tuto niquel Smile )
mais pour mon souci ça change rien en gros il me rest que l'allumage ...
Mar 21 Juil - 16:52 (2009)
wildgio
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
j'ai un allumage de 2 rl
pour la reference c'est un 3pa c'est pour les model avec frein a disque ar
si ta un frein a disque ar je peut te l'envoyer ou sinon c'est un 2rh qu'il te faut
pour ta valve je savais que c'etais monté a l'envers je m'en doutais

Mar 21 Juil - 18:50 (2009)
lestat506
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
et gna et gna et gna

merci c'est vraiment simpa pour l'allumage mais pas de bol pour moi c'est 2rh qu'il me faut ^^
je vais surveiller ebay lol
Mar 21 Juil - 19:15 (2009)
wildgio
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
sur ebay grande bretagne tape 125 tzr et la tu vas trouvé ton allumage
il ont que des 2rl dans leur pays
d'autan + que chez eux c'est la crise + que hez nous donc il brade les piéces
moi c'est se que je fais enfin chacun fais comme il peut et comme il veut


Mar 21 Juil - 20:34 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message bride a 5000 tr Répondre en citant
re réglage de valve  !!!!!!!!!!!!!!!!!!




_________________
tzr purement 2 temps
Mer 22 Juil - 00:20 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message bride a 5000 tr Répondre en citant
ton truc ,,,,c est au niveau du losange sur ta poulie de valve


il y a un sens pour le mettre !!!!!!!!!!!!!!!!!!


pour pouvoir régler bien comme ,il faut la valve .............


tu l a déja démonté ??????????? ou pas ..................???????????

_________________
tzr purement 2 temps
Mer 22 Juil - 00:22 (2009)
Toopack
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
de toute façon, il faut qu'il règle les problèmes un à un -> quelque soit l'ordre, mais il faut les faire tous !
Mer 22 Juil - 02:33 (2009)
lestat506
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
bon alors j'ai ptetre un debut de piste lol

ha oui pour la valve ya pas de losange sur la mienne c 'est le model rectangulaire pas d'erreur possible au nivo du sens et reglage re verifier je pourrais faire un copier coller du shemat de toopack Smile

sinon j'ai un pote qui touche sa bille en meca qui est venu me filer un bon coup de main , apres une rapide inspection
demontage carbu et en fait il est encor plus pourri que je pensai (en meme tps jy connais pas grd chose faut dire lol )
en gros mon puit d'aiguille est raide ainsi que mon aiguille sans parler des trace de pince sur le gicleur principale plus lévasement du gicleur de ralenti qui obstruai a moitier le passage .... oui oui rien que ça

petite question si vous enlevez le clips de laiguille elle tombe jusqu'ou (elle bloque dans le puit ou s'arrete sur le gicleur ?)
Mer 22 Juil - 17:58 (2009)
wildgio
Invité

Hors ligne




Message bride a 5000 tr Répondre en citant
sa aussi c'etais une bonne piste la carburation
je m'en doutais un peu mais vue que tu nous a dit que tu avais refait tout ton moteur
je me suis dit il a refais son carbu aussi donc je tes meme pas posé la question
et bien voila d'ou viens ton probleme refais ton carbue ou au pire j'en ai vue sur ebay engletaire pour 20 euros


Mer 22 Juil - 19:36 (2009)
Contenu Sponsorisé






Message bride a 5000 tr

Aujourd’hui à 07:42 (2016)
Montrer les messages depuis:    
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Page 2 sur 6

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com