125 TZR Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Valve YPVS ne fonctionne pas

 
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Sujet précédent
Sujet suivant
Valve YPVS ne fonctionne pas
Auteur Message
jefair
Invité

Hors ligne




Message Valve YPVS ne fonctionne pas Répondre en citant
Salut les gars,

J'ai un souci d'YPVS.

Quand je mets le contact, la valve fait bien son aller et retour mais au démarrage du moteur et au ralenti, elle ne revient jamais en position fermée.
Elle reste donc toujours en pleine ouverture ce qui fait que la moto marche bien à haut régime mais en bas elle est vraiment pas souple du tout. C'est logique !

Je prends 130 nez dans la bulle mais je n'ai encore rien fait sur mon pot pour le moment donc elle est en 15 chevaux.
(D'ailleurs merci à ceux qui m'ont répondu sur mon autre post au sujet du pot ! Lol !)

@+ et sutout vaut mieux se ... 
Jeu 30 Avr - 19:34 (2009)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 30 Avr - 19:34 (2009)
wildgio
Invité

Hors ligne




Message Valve YPVS ne fonctionne pas Répondre en citant
ta valve doit etre encrassé ou il y a un cable qui a cassé il faut decalaminé ta valve d'echapement
et bien verifier t'est cable ou au pire réglé le systeme de la valve
il y a une section pour sa sur le forum


Jeu 30 Avr - 19:56 (2009)
nico-tzr125
Invité

Hors ligne




Message Valve YPVS ne fonctionne pas Répondre en citant
salut ben moi j'ai eu un peu le meme souci quand je l'ai acheté et quand j'ai démonté mon haut moteur j'ai vu d'ou ça venait... Enfait ma valve était encrassé il y avait plein de merde autour ce qui fait qu'elle ne tournait pas ou peu.
Donc démonte ton pot et regarde par ta lumière d'échappement avec une lampe de poche regarde son état et si tu vois qu'elle est noire ben démonte la ton probleme pourrait venir de la.
Jeu 30 Avr - 19:58 (2009)
wildgio
Invité

Hors ligne




Message Valve YPVS ne fonctionne pas Répondre en citant
voila il ta dit tout le reste
ta valve est crado grave

Jeu 30 Avr - 20:35 (2009)
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message Valve YPVS ne fonctionne pas Répondre en citant
si mécaniquement ces ok Wink  vaudra changer le boitier de gestion de valve sa ce trouve d'occase ebay ou autre 30 ou 40 euro Exclamation
la mienne 4 fl le fesait elle fesait bien l"aller retour fonctionais normalement 5 minute puis aprés au ralentit elle s(ouvrai a fond Rolling Eyes  ben je l'ai changer sur un 4fl le bloc électronique est avec le moteur sur 2 rl ces séparer Wink

_________________
je suis tétu quand quelque chose résiste je m'acharne
Jeu 30 Avr - 20:35 (2009)
jefair
Invité

Hors ligne




Message Suite valve ... Répondre en citant
Je pense que c'est Hugoain qui a raison.
Pot démonté, on sent bien et on voit bien aussi la valve faire son aller et retour complet sans souci !
Puis elle reste bloquée au ralenti en pleine ouverture alors qu'elle doit se remettre en position fermée, d'ailleurs j'ai la revue technique et j'ai fait tous les tests proposés pour arriver à la même conclusion : boîtier électronique de commande de valve défectueux. Je l'ai déposé et il était ouvert, plus étanche ... alors l'électronique et l'humidité, ça fait pas bon ménage !!
Quoique les contacts (les cosses) sont très oxydés, alors faut encore voir après un bon nettoyage !!

Boîtier débranché pas d' initialisation de la valve à la mise du contact, boîtier branché : initialisation mais rien après ... Bon !

Je vous tiens au courant ! Lol !

Et surtout, faut bien se ....  
Ven 1 Mai - 22:19 (2009)
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message Valve YPVS ne fonctionne pas Répondre en citant
j'ai regarder sur ebay il y en a pas pour l'instant pour 2rl Crying or Very sad  en neuf ces méme pas la peine d'y penser ca doit valoir une fortune Evil or Very Mad de la a adapter une compléte de 4 fl qui a l'electronique incorporer se doit étre possible 3 fil  + - est un fils qui vient du cdi je pense que méme si il est séparer il doit envoyer des impulsion analogue a se qui arrive sur la bobine d'allumage mais j'en suis pas sur Exclamation

_________________
je suis tétu quand quelque chose résiste je m'acharne
Ven 1 Mai - 22:56 (2009)
jefair
Invité

Hors ligne




Message Valve YPVS ... re-suite Répondre en citant
Merci Hugoain d'avoir regardé sur e-bay.

Je vais aux Coupes Moto Légende à Dijon à la fin du mois, j'y connais 2/3 pros de la pièce , je trouverai peut-être là-bas.
Sinon, j'attends que ça soit dispo d'occas sur e-bay ou ailleurs.

D'ailleurs, si quelqu'un qui nous lit dispose de cette pièce, je suis preneur, bien sûr !  (à prix d'ami)

@+ et surtout il faut bien ...
Sam 2 Mai - 19:21 (2009)
wildgio
Invité

Hors ligne




Message Valve YPVS ne fonctionne pas Répondre en citant
moi j'ai trouver sur ebay mais en angletaire comme d'ab il on que des 2rl en angletaire 
Sam 2 Mai - 19:35 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message Valve YPVS ne fonctionne pas Répondre en citant
UN CDI ,UN CDI,UN CDI



VITE CA URGEEEEEEE !!!!!!!!!!!!!!!!!!!!!!!!!!

_________________
tzr purement 2 temps
Lun 4 Mai - 20:54 (2009)
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message Valve YPVS ne fonctionne pas Répondre en citant
4flbelgarda a écrit:
UN CDI ,UN CDI,UN CDI


VITE CA URGEEEEEEE !!!!!!!!!!!!!!!!!!!!!!!!!!




ces pas le cdi qui est en cause Rolling Eyes le boitier de gestion de valve séparer sur 2 rl Wink

_________________
je suis tétu quand quelque chose résiste je m'acharne
Mar 5 Mai - 05:16 (2009)
4flbelgarda
membres

Hors ligne

Inscrit le: 14 Juil 2008
Messages: 3 610
Masculin Scorpion (23oct-21nov)
moto: 4 fl et belgarda
Point(s): 0
Moyenne de points: 0,00

Message Valve YPVS ne fonctionne pas Répondre en citant



AHHHHHHHHHH J AI  PAS DE  2 RL





_________________
tzr purement 2 temps
Mar 5 Mai - 20:59 (2009)
Contenu Sponsorisé






Message Valve YPVS ne fonctionne pas

Aujourd’hui à 15:31 (2016)
Montrer les messages depuis:    
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com