125 TZR Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Moto VENDUE !!!!!!!
Aller à la page: <  1, 2, 3, 416, 17, 18  >
 
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Sujet précédent
Sujet suivant
Moto VENDUE !!!!!!!
Auteur Message
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message Moto VENDUE !!!!!!! Répondre en citant
une fois que tu a trouver les fils le flan en plastique sous la selle géne pour y accéder Exclamation sinon aprés ces simple comme  tout juste une question d'habitude Wink
faudrais que je fasse un tuto avec photo pour aider ceux qui on des soucis électrique Wink

_________________
je suis tétu quand quelque chose résiste je m'acharne
Jeu 16 Sep - 19:10 (2010)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 16 Sep - 19:10 (2010)
Nino64
Invité

Hors ligne




Message Moto VENDUE !!!!!!! Répondre en citant
Bonjour....Je viens de passer 3H00 sur la moto.....J'ai mis du 3 en 1 dans toutes les masses et les connecteurs que j'ai pu trouvé (y compris ceux sous le selle) , certains étaient légèrement oxydé (vert) mais sans plus.
La bobine ne tenait que par une vis de 8 (la supérieur) l'autre était complètement dévissée.
La Terminal Box ne tenait que par un clip , j'ai bien tout remis en place.
Pour ce qui est du test des fils , je n'ai pu testé que le câble antiparasite car c'est un peu flou et j'ai trouvé une valeur de 7 et des poussière au lieu de 13 d'aprés ce que tu as écris Hugoain !
Je vais aller essayé tout ça aprés manger et donc @ suivre en espérant que ce soit juste ça...






























Mise en route du contact :


Petit soucis avec la cuve du carbu , sans doute une histoire de flotteur mais comment ça se règle ?

Dim 19 Sep - 12:05 (2010)
chris42
Administrateur

Hors ligne

Inscrit le: 03 Oct 2008
Messages: 1 638
Masculin Lion (24juil-23aoû)
moto: 4fl 97 et pockets
Point(s): 0
Moyenne de points: 0,00

Message Moto VENDUE !!!!!!! Répondre en citant
> c quoi cette cosse(blanche) ! sur la connexion bleu qui est chuinter ??
> pour le carbu c peut être juste le pointeau qui ne ferme pas ou plus !!


_________________
http://www.facebook.com/home.php?ref=home#!/pages/tzr-passion/1147564085374…
Dim 19 Sep - 12:25 (2010) Visiter le site web du posteur MSN
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message Moto VENDUE !!!!!!! Répondre en citant
a tu fait les controle comme je l'explique ici Arrow http://yamaha125tzr.vraiforum.com/t1155-circuit-allumage-controle.htm
pour l'antiparasite si tu a fait le test entre la masse de la bobine est la ou l'on met la bougie tu devrais trouver plus de 7 Exclamation soit tu a un capuchon de bougie sans resistance déconseiller a loing terme sa peut avoir des répecution au niveau du cdi .
ou soit la bobine a un soucis regarde le topic que je vient de faire le controle des élément est assez simple

_________________
je suis tétu quand quelque chose résiste je m'acharne
Dim 19 Sep - 12:33 (2010)
Nino64
Invité

Hors ligne




Message Moto VENDUE !!!!!!! Répondre en citant
Ok ça marche , j'avais pas vu le tuto......Je fairais des photos.....
Pour la cosse blanche , elle était comme ça quand je l'ai eu , je pense que la personne avait mis cette cosse pour chunter les fils ( sans doute de la béquille ?) mais n'y arrivant pas de cette façon , elle a mis deux cosses a l'extrémité !
Comment je peux savoir si c'est le flotteur ou le pointeau ?
Je vais aller essayer la moto de suite et j'essaye de faire une vidéo , ça va être plus parlant....
Encore merci pour l'aide.....
Dim 19 Sep - 13:16 (2010)
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message Moto VENDUE !!!!!!! Répondre en citant
refait la vérif de la bobine ht Exclamation tu peut méme deviser le capuchon de bougie il est fixer sur le fil par vissage comme un boulon Exclamation est faire le test de la masse au fil de bougie dans se cas tu doit trouver au minimum 5000 ohms .
puis tu fait le test du capuchon seul idem 5000 ohms Exclamation

_________________
je suis tétu quand quelque chose résiste je m'acharne
Lun 20 Sep - 07:10 (2010)
Nino64
Invité

Hors ligne




Message Moto VENDUE !!!!!!! Répondre en citant
Bonsoir...Demain soir j'essaye de mesurer tout ça sans faute......En attendant c'est trop dur de filmer en roulant donc je n'ai pu faire que cette vidéo ou l'on voit trés nettement qu'il y a un soucis !!!!
Moto chaude , au point mort , je ne dépasse pas les 8000 t/mn ????
On y voit la valve , qui à priori , présente un dysfonctionnement ?
Vos avis m'intéresseraient.....


Lun 20 Sep - 19:24 (2010)
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message Moto VENDUE !!!!!!! Répondre en citant
ta vidéo me confirme ce que je pensait Wink
ta valve semble fonctioner normalement enfin vu que le régime dépasse pas 8000 t on peut pas trop juger car elle commence a s'ouvrir a 7000 t Exclamation
tu a un soucis au niveau allumage on le voit au compte tour qui fait n'importe quoi .
a distance difficile de te dire si ces le fil orange qui va a la bobine est au compte tour qui a un mauvais contact ou si ces la bobine haute tension qui déconne ou pire le cdi Exclamation
controle au maxi les élement comme je l'ai expliquer Wink
tu va arriver a trouver le probléme Wink

_________________
je suis tétu quand quelque chose résiste je m'acharne
Lun 20 Sep - 20:11 (2010)
Nino64
Invité

Hors ligne




Message Moto VENDUE !!!!!!! Répondre en citant
Tu me réconfortes Hugoain......
Sur la vidéo , je mets les gazs à FOND et comme on le voit bien , c'est maxi 8000 t/mn.....
Je contrôlerai tout ça demain soir maintenant que tu m'as donné toutes les infos !!!!
C'est trop cool de voir qu'il y a peut-être une solution , même si vu le kilométrage il faudra pensée quand même à changer le piston......
Bonne soirée et @ demain soir alors.....Merci
Lun 20 Sep - 20:25 (2010)
hugoain
Administrateur

Hors ligne

Inscrit le: 09 Oct 2008
Messages: 2 336
Masculin Taureau (20avr-20mai)
moto: 4 fl est une sp a re
Point(s): 0
Moyenne de points: 0,00

Message Moto VENDUE !!!!!!! Répondre en citant
tu a regardé par le trou d'échapement pour voir si le piston a un soucis Question Question Question
au passage il me viens une idée Idea
en regardant ta vidéo certe le régime est trés instable mais on entend pas vraiment de pet caractéristique d'une coupure d'allumage Neutral
ton moteur de valve semble fonctionner ca on est d'accord Mr. Green
mais je ne suis pas sur que ta valve tourne au niveau du cylindre .
ces variation de régime pourrait bien étre le fait d'une valve qui n'est plus tenu par ces cable ou sa poulie cet a dire qu'elle fait continuelement un aller retour a cause des mouvement des gaz d'échapement quand elle se ferme elle fait baisser le régime .
sur le coté gauche tu a le cache de la valve sur le cylindre démonte les 2 petite vis clé allen de 4 est regarde si le boulon de 10 qui est derriére est sérrer Exclamation
si il est desserer est que la poulie est sorti de son logement cherche pas plus loin ces ca Exclamation

_________________
je suis tétu quand quelque chose résiste je m'acharne
Mar 21 Sep - 07:16 (2010)
Nino64
Invité

Hors ligne




Message Moto VENDUE !!!!!!! Répondre en citant
Je descend de suite avant qu'il fasse nuit sur la moto faire les tests et je reviendrai aprés pour le bilan.......
Mar 21 Sep - 19:04 (2010)
Nino64
Invité

Hors ligne




Message Moto VENDUE !!!!!!! Répondre en citant
Re.....Quelle galère.....J'ai démonté entièrement la valve (là ou il y a tous les cables)....
Deux boulons de dix , ça c'est vite fait , ensuite 4 vis crussi d'un côté (ou il y a tout l'électronique et les 2 moteurs) et 4 de l'autre (ou il y a toute la pignonerie plastique qui m'a sauté à la figure et ou j'ai du battaillé comme pas deux pour tout remettre en place !!!!!)....Je n'ai pas vu ou voit pas ou sont les 2 vis alen dont tu parles Hugoain ?
Pour l'échappement , je n'ai rien démonté non car je vais au plus simple pour l'instant mais ce sera fait également....
Du coup , je viens de finir le montage à la lampe torche et là je vais voir si au moins elle retourne pour pouvoir aller au boulot demain....
Si tu as une photo de ce que tu me proposes Hugoain , je veux bien car là je vois pas ou sont ces deux écrou alen ?
Pas eu le temps de mesurer quoi que ce soit avec cette mésaventure...Espérons que demain je pourrai !!!!
Mar 21 Sep - 20:49 (2010)
Nino64
Invité

Hors ligne




Message Moto VENDUE !!!!!!! Répondre en citant
Je viens de voir !!!!!! Je me suis arréter sous un lampadaire , j'ai bien regarder et j'ai bien vu donc.....Quel blaireau que je suis  , j'avais tout juste un peu plus haut et j'ai été chercher la complication pour rien !!!!!
La moto tourne comme avant , c'est déjà bien....Demain soir je démonte ça alors , maintenant que j'ai bien repéré ça devrait aller tout seul et espérons que cet écrou de dix soit desserré !!!!!!
Mar 21 Sep - 21:02 (2010)
chris42
Administrateur

Hors ligne

Inscrit le: 03 Oct 2008
Messages: 1 638
Masculin Lion (24juil-23aoû)
moto: 4fl 97 et pockets
Point(s): 0
Moyenne de points: 0,00

Message Moto VENDUE !!!!!!! Répondre en citant


la plaque ronde sur le cylindre  (cote batterie)

_________________
http://www.facebook.com/home.php?ref=home#!/pages/tzr-passion/1147564085374…
Mar 21 Sep - 21:07 (2010) Visiter le site web du posteur MSN
Nino64
Invité

Hors ligne




Message Moto VENDUE !!!!!!! Répondre en citant
C'est pas l'autre côté ? Hugoain parle du côté gauche et j'ai vu un truc rond mais plus gros avec deux vis alen ?
La partie ronde que l'on voit un peu en haut à droite  :







Mar 21 Sep - 21:44 (2010)
Contenu Sponsorisé






Message Moto VENDUE !!!!!!!

Aujourd’hui à 23:23 (2016)
Montrer les messages depuis:    
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 416, 17, 18  >
Page 3 sur 18

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com