125 TZR Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
ils sont ou les wath en 6?
Aller à la page: 1, 2, 3, 4  >
 
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Sujet précédent
Sujet suivant
ils sont ou les wath en 6?
Auteur Message
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
salut a tous

je viens de finir de remonter mon 2rl il marche d'enfer mais n'a pas grand chose avant6000 en meme temps c'est un deux temps...
le mec me l'a vendu avec moteur refait recemment+ moteur sup+2jantes+freins+....390€ car elle etait en panne
j'ai changé l'antiparasite et la bougie et ...........elle marche looooooooooooooooooooooooooooool
par contre en 5 elle bloque a 9000 je passe la 6 et elle ralentis...

je pense a une saloperie dans le carbu...
est-ce que le fait que la baterie soit vide(elle se vide en 1 minute j'en ai commandé une autre)peux jouer?
ça crain rien de tourner avec une baterie vide avec ce modele
Jeu 27 Mai - 16:15 (2010)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 27 Mai - 16:15 (2010)
Toopack
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
batterie vide = pas de valve ( le moteur de valve tu crois qu'il fonctionne avec des pédales ? )
Jeu 27 Mai - 17:19 (2010)
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
j'en etait presque sur looooooooooooooooooool
mes autres 2 temps n'avait pas de valve....
mon 430 n'avait meme pas de baterie...
Jeu 27 Mai - 17:22 (2010)
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
par contre je viens de faire un test avec les pinces sur mon tracteur tondeuse et ça devrais pas faire vvvvvvvvvv vvvvvvv quand on met le contact normalement?
Jeu 27 Mai - 18:01 (2010)
Cerd
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
Toopack a écrit:

batterie vide = pas de valve ( le moteur de valve tu crois qu'il fonctionne avec des pédales ? )
ca me rapelle la fois ou la borne + de mon TZR n'etait aps assez serrée et ou j'ai du rouler a 110 maximum parce que cette salope de vis s'etait carrement barrée. plus de valve, trainage de couille
Jeu 27 Mai - 18:09 (2010)
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
bon alors j'ai fais encore 2 - 3 essai
j'ai testé les 5 fils qui vont a la commande de valve
mis le contact et coupé a chaque fois
et pas de jus......
pourtant il y a du jus ailleur car les phares cligno et klaxon marchent....
Jeu 27 Mai - 18:44 (2010)
wildgio
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
change ta batterie et tu verras sa ira mieux lollll
ou sinon il y as un boitier de gestion de valve qui se trouve pas loin de ta selle
essaye de regardé par la voir si il n'est pas debranché
Jeu 27 Mai - 18:53 (2010)
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
je vais chercher la nouvelle baterie demain matin
les fils sont tous branché malheuresement lol
mais meme avec les pinces il n'y a pas de jus dans les 5 fils...
merde je pense a une panne du cdi.....
Jeu 27 Mai - 19:00 (2010)
Toopack
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
kikman a écrit:

par contre je viens de faire un test avec les pinces sur mon tracteur tondeuse et ça devrais pas faire vvvvvvvvvv vvvvvvv quand on met le contact normalement?
explique moi un truc alors :

tu t'es servis de l'alternateur du tracteur ? ( tracteur en marche quoi )

je dis ça parceque le moteur de valve fonctionne en courant continu ( batterie ) ..... sinon ton alternateur moto ferai le boulot (alternatif redressé par le régulateur +diode )
Jeu 27 Mai - 19:39 (2010)
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
non non avec la batterie du tracteur
c'est une minuscule batterie de voiture peut etre de 2cv...
Jeu 27 Mai - 19:40 (2010)
Toopack
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
6v ?
Jeu 27 Mai - 20:02 (2010)
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
non non 12....
Jeu 27 Mai - 20:22 (2010)
wildgio
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
bas si c'est le cdi j'en ai un a vendre lol
Jeu 27 Mai - 20:29 (2010)
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
combien ça se vends en occaz?
il n'y a pas d'autre fusible que celui de la baterie?
Jeu 27 Mai - 20:58 (2010)
kikman
Invité

Hors ligne




Message ils sont ou les wath en 6? Répondre en citant
baterie neuve rien ne bouge....
si c'est le cdi la moto marche quand meme?
il n'y a pas de jus dans les fils du moteur de valve...
Ven 28 Mai - 08:54 (2010)
Contenu Sponsorisé






Message ils sont ou les wath en 6?

Aujourd’hui à 12:51 (2016)
Montrer les messages depuis:    
Répondre au sujet    125 TZR Index du Forum » ENTRETIEN » MECANIQUE Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com